Ticket #2353 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

copying to *.!

Reported by: nerijus Owned by:
Priority: major Milestone:
Component: mc-core Version: 4.7.4
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:


This worked in 4.7.3:
I select file named FILE, press F5 and then *.! - the file is copied to a file named FILE.!
It doesn't work in 4.7.4 any more - the new file is called .!

Change History

comment:1 Changed 6 years ago by andrew_b

  • Status changed from new to closed
  • Resolution set to duplicate
  • Milestone 4.7 deleted

Did you try use search?

Duplicate of #2349 and #2327.

Note: See TracTickets for help on using tickets.