Ticket #224 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

Support out-of-tree builds

Reported by: metux Owned by:
Priority: major Milestone: 4.6.2
Component: mc-core Version: 4.6.1
Keywords: Cc:
Blocked By: Blocking:
Branch state: Votes for changeset:

Description

Support building mc in another dir than the source tree

Change History

comment:1 Changed 7 years ago by winnie

  • Status changed from new to closed
  • Resolution set to duplicate

Uhm.. duplicate of #208

comment:2 Changed 7 years ago by winnie

  • Milestone changed from 4.6.3 to 4.6.2

Moving also to 4.6.2 as the other ticket (#208) is fixed there.

Note: See TracTickets for help on using tickets.